<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />



<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://oxfordstudent.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://oxfordstudent.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://oxfordstudent.com/feed/atom/" />
<link rel="pingback" href="http://oxfordstudent.com/xmlrpc.php" />

<meta property="og:image" content="http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton-1000x600.jpg" />
<meta name="twitter:image" content="http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="The University of Brighton has announced that the first of its Global Opportunities Scholarships have been awarded to two refugees, one from Syria and the other from Palestine.  The two scholars, who will begin studying in this academic year, will benefit from a tuition fee waiver, a comprehensive mentoring programme, and financial support of up [...]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/">
<meta name="twitter:title" content="University of Brighton admits first refugee scholars">
<meta name="twitter:description" content="The University of Brighton has announced that the first of its Global Opportunities Scholarships have been awarded to two refugees, one from Syria and the other from Palestine.  The two scholars, who will begin studying in this academic year, will benefit from a tuition fee waiver, a comprehensive mentoring programme, and financial support of up [...]">


<title>University of Brighton admits first refugee scholars - The Oxford Student</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="University of Brighton admits first refugee scholars - The Oxford Student" />
<meta property="og:description" content="The University of Brighton has announced that the first of its Global Opportunities Scholarships have been awarded to two refugees, one from Syria and the other from Palestine.  The two scholars, who will begin studying in this academic year, will benefit from a tuition fee waiver, a comprehensive mentoring programme, and financial support of up [...]" />
<meta property="og:url" content="http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/" />
<meta property="og:site_name" content="The Oxford Student" />
<meta property="article:tag" content="access" />
<meta property="article:tag" content="admissions" />
<meta property="article:tag" content="refugee" />
<meta property="article:tag" content="refugee crisis" />
<meta property="article:tag" content="scholarship" />
<meta property="article:section" content="National" />
<meta property="article:published_time" content="2016-10-14T17:14:53+01:00" />
<meta property="og:image" content="http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The University of Brighton has announced that the first of its Global Opportunities Scholarships have been awarded to two refugees, one from Syria and the other from Palestine.  The two scholars, who will begin studying in this academic year, will benefit from a tuition fee waiver, a comprehensive mentoring programme, and financial support of up [...]" />
<meta name="twitter:title" content="University of Brighton admits first refugee scholars - The Oxford Student" />
<meta name="twitter:image" content="http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Oxford Student &raquo; Feed" href="http://oxfordstudent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Oxford Student &raquo; Comments Feed" href="http://oxfordstudent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Oxford Student &raquo; University of Brighton admits first refugee scholars Comments Feed" href="http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/oxfordstudent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://oxfordstudent.com/wp-content/plugins/taqyeem/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://oxfordstudent.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://oxfordstudent.com/wp-content/themes/flex-mag/css/reset.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://oxfordstudent.com/wp-content/themes/flex-mag/style.css?ver=4.4.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://oxfordstudent.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://oxfordstudent.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oxfordstudent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://oxfordstudent.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/plugins/taqyeem/js/tie.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://oxfordstudent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oxfordstudent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oxfordstudent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://wp.me/p20R4m-iSU' />
<link rel="alternate" type="application/json+oembed" href="http://oxfordstudent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foxfordstudent.com%2F2016%2F10%2F14%2Funiversity-brighton-admits-first-refugee-scholars%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oxfordstudent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foxfordstudent.com%2F2016%2F10%2F14%2Funiversity-brighton-admits-first-refugee-scholars%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://oxfordstudent.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}




</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
<link rel="icon" href="http://oxfordstudent.com/wp-content/uploads/2015/09/cropped-oxstu-facebook-square-final-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://oxfordstudent.com/wp-content/uploads/2015/09/cropped-oxstu-facebook-square-final-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oxfordstudent.com/wp-content/uploads/2015/09/cropped-oxstu-facebook-square-final-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://oxfordstudent.com/wp-content/uploads/2015/09/cropped-oxstu-facebook-square-final-270x270.jpg" />

</head>

<body class="single single-post postid-72596 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/TheOxStu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/theoxstu" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://oxfordstudent.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-pop-out-menu-container"><ul id="menu-pop-out-menu" class="menu"><li id="menu-item-69232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69232"><a href="http://oxfordstudent.com/category/news/">News</a></li>
<li id="menu-item-69227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69227"><a href="http://oxfordstudent.com/category/comment/">Comment</a></li>
<li id="menu-item-69230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69230"><a href="http://oxfordstudent.com/category/features/profile/">Profile</a></li>
<li id="menu-item-69231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69231"><a href="http://oxfordstudent.com/category/music/">Music</a></li>
<li id="menu-item-69226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69226"><a href="http://oxfordstudent.com/category/arts/">Art &#038; Lit</a></li>
<li id="menu-item-69236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69236"><a href="http://oxfordstudent.com/category/stage-2/">Stage</a></li>
<li id="menu-item-69234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69234"><a href="http://oxfordstudent.com/category/film/">Screen</a></li>
<li id="menu-item-69228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69228"><a href="http://oxfordstudent.com/category/fashion/">Fashion</a></li>
<li id="menu-item-69229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69229"><a href="http://oxfordstudent.com/category/features/">Features</a></li>
<li id="menu-item-69235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69235"><a href="http://oxfordstudent.com/category/sport/">Sport</a></li>
<li id="menu-item-69240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69240"><a href="http://oxfordstudent.com/contact-us/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-69241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69241"><a href="http://oxfordstudent.com/contact-us/send-us-a-news-tip/">Send us a news tip</a></li>
	<li id="menu-item-69242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69242"><a href="http://oxfordstudent.com/contact-us/contact-the-team/">Contact the team</a></li>
	<li id="menu-item-69243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69243"><a href="http://oxfordstudent.com/contact-us/advertise-with-us/">Advertise with us</a></li>
</ul>
</li>
<li id="menu-item-69244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69244"><a href="http://oxfordstudent.com/editorial-team/">Editorial team</a></li>
<li id="menu-item-69239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69239"><a href="http://oxfordstudent.com/apply-2/">Join The Oxford Student for Michaelmas Term 2016</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://oxfordstudent.com/"><img itemprop="logo" src="http://oxfordstudent.com/wp-content/uploads/2016/01/FEd4xBfi-2.jpeg" alt="The Oxford Student" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-67978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67978"><a href="http://oxfordstudent.com/">Home</a></li>
<li id="menu-item-67590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67590"><a href="http://oxfordstudent.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-67607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67607"><a href="http://oxfordstudent.com/category/news/news-featured-stories/">Featured Stories</a></li>
	<li id="menu-item-67608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67608"><a href="http://oxfordstudent.com/category/news/nationalnews/">National</a></li>
	<li id="menu-item-67610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67610"><a href="http://oxfordstudent.com/category/news/university-news/">University</a></li>
	<li id="menu-item-67606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67606"><a href="http://oxfordstudent.com/category/news/collegenews/">College</a></li>
</ul>
</li>
<li id="menu-item-67977" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67977"><a href="http://oxfordstudent.com/category/comment/">Comment</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/10/11/won-labour-leadership-election/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/westminster-300x180.jpg" class="unlazy wp-post-image" alt="westminster" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/westminster-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/westminster-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/westminster-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Did anyone really win the Labour leadership election?</a></li><li><a href="http://oxfordstudent.com/2016/10/11/reformed-grammar-schools-can-force-good/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/5843577306_1a98149efb_o-300x180.jpg" class="unlazy wp-post-image" alt="Hand completing a multiple choice exam." srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/5843577306_1a98149efb_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/5843577306_1a98149efb_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/5843577306_1a98149efb_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Reformed grammar schools can be a force for good</a></li><li><a href="http://oxfordstudent.com/2016/10/11/can-grammar-schools-benefit-education-system/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/14642781_665168843634056_2143024456_n-300x180.jpg" class="unlazy wp-post-image" alt="14642781_665168843634056_2143024456_n" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/14642781_665168843634056_2143024456_n-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/14642781_665168843634056_2143024456_n-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Selective schooling is a regressive reform</a></li><li><a href="http://oxfordstudent.com/2016/10/10/oxford-tops-world-university-rankings/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/4013835726_1bdc18909a_o-300x180.jpg" class="unlazy wp-post-image" alt="4013835726_1bdc18909a_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/4013835726_1bdc18909a_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/4013835726_1bdc18909a_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/4013835726_1bdc18909a_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Oxford has come first in the THE World Rankings, but we shouldn&#8217;t get carried away</a></li><li><a href="http://oxfordstudent.com/2016/09/19/oxbridge-must-combat-north-south-divide/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-300x180.jpg" class="unlazy wp-post-image" alt="manchestertown hall" srcset="http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Oxbridge must do more to combat the North-South divide</a></li></ul></div></li>
<li id="menu-item-67585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67585"><a href="http://oxfordstudent.com/category/fashion/features-fashion/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-67617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67617"><a href="http://oxfordstudent.com/category/features/profile/">Profile</a></li>
	<li id="menu-item-67618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67618"><a href="http://oxfordstudent.com/category/features/scitech/">Science and Technology</a></li>
	<li id="menu-item-67619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67619"><a href="http://oxfordstudent.com/category/features/travel/">Travel</a></li>
	<li id="menu-item-67616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67616"><a href="http://oxfordstudent.com/category/features/food/">Food</a></li>
</ul>
</li>
<li id="menu-item-67981" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67981"><a href="http://oxfordstudent.com/category/arts/">Art &#038; Lit</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/09/13/remembering-roald-dahl/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/09/14285238_1289549224422723_1519998294_o-e1473517618509-300x180.jpg" class="unlazy wp-post-image" alt="14285238_1289549224422723_1519998294_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/09/14285238_1289549224422723_1519998294_o-e1473517618509-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/09/14285238_1289549224422723_1519998294_o-e1473517618509-600x359.jpg 600w, http://oxfordstudent.com/wp-content/uploads/2016/09/14285238_1289549224422723_1519998294_o-e1473517618509-1024x613.jpg 1024w, http://oxfordstudent.com/wp-content/uploads/2016/09/14285238_1289549224422723_1519998294_o-e1473517618509-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/09/14285238_1289549224422723_1519998294_o-e1473517618509-300x180.jpg 300w, http://oxfordstudent.com/wp-content/uploads/2016/09/14285238_1289549224422723_1519998294_o-e1473517618509-1282x768.jpg 1282w" sizes="(max-width: 300px) 100vw, 300px" /></div>Remembering Roald Dahl</a></li><li><a href="http://oxfordstudent.com/2016/09/06/oxstu-end-summer-arts-competition-2016/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/09/4654257115_aab01d4e37_b-300x180.jpg" class="unlazy wp-post-image" alt="Photo by Steve A Johnson" srcset="http://oxfordstudent.com/wp-content/uploads/2016/09/4654257115_aab01d4e37_b-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/09/4654257115_aab01d4e37_b-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The OxStu End-of-Summer Arts Competition 2016</a></li><li><a href="http://oxfordstudent.com/2016/08/15/review-asteronymes/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/08/claire-trevien-300x180.jpg" class="unlazy wp-post-image" alt="claire trevien" srcset="http://oxfordstudent.com/wp-content/uploads/2016/08/claire-trevien-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/08/claire-trevien-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Review: Astéronymes</a></li><li><a href="http://oxfordstudent.com/2016/07/06/lisa-blower-short-stories-bloggers-fear-performing/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/07/IMG_0478-300x180.jpg" class="unlazy wp-post-image" alt="IMG_0478" srcset="http://oxfordstudent.com/wp-content/uploads/2016/07/IMG_0478-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/07/IMG_0478-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/07/IMG_0478-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Lisa Blower on short stories, bloggers and a fear of performing</a></li><li><a href="http://oxfordstudent.com/2016/06/12/art-exhibition-last-scenes-tokyo-review/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/06/17012296368_1ae7e2e68b_o-300x180.jpg" class="unlazy wp-post-image" alt="17012296368_1ae7e2e68b_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/06/17012296368_1ae7e2e68b_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/06/17012296368_1ae7e2e68b_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/06/17012296368_1ae7e2e68b_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Art exhibition &#8220;Last Scenes of Tokyo&#8221; review</a></li></ul></div></li>
<li id="menu-item-67595" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67595"><a href="http://oxfordstudent.com/category/music/">Music</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/10/11/5-types-fresher-spot/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/Students_Oxford_University-300x180.jpg" class="unlazy wp-post-image" alt="Students_Oxford_University" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/Students_Oxford_University-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/Students_Oxford_University-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/Students_Oxford_University-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>5 Types of Fresher and How to Spot them</a></li><li><a href="http://oxfordstudent.com/2016/10/11/the-summer-in-music/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/glastoooo-300x180.jpg" class="unlazy wp-post-image" alt="glastoooo" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/glastoooo-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/glastoooo-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/glastoooo-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The Summer in Music</a></li><li><a href="http://oxfordstudent.com/2016/10/09/end-major-record-label/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/frank-ocean-300x180.jpg" class="unlazy wp-post-image" alt="frank ocean" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/frank-ocean-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/frank-ocean-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/frank-ocean-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The end of the major record label?</a></li><li><a href="http://oxfordstudent.com/2016/09/20/vulfpeck-shine-brooklyn-bowl/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/09/14408175_10210014818784293_1793126422_o-300x180.jpg" class="unlazy wp-post-image" alt="14408175_10210014818784293_1793126422_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/09/14408175_10210014818784293_1793126422_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/09/14408175_10210014818784293_1793126422_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/09/14408175_10210014818784293_1793126422_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Vulfpeck shine at Brooklyn Bowl</a></li><li><a href="http://oxfordstudent.com/2016/07/27/truck-festival-mixed-bag/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/07/manicstreetpreachers-300x180.jpg" class="unlazy wp-post-image" alt="manicstreetpreachers" srcset="http://oxfordstudent.com/wp-content/uploads/2016/07/manicstreetpreachers-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/07/manicstreetpreachers-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/07/manicstreetpreachers-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Growing Old Gracefully: veterans shine at Truck Festival</a></li></ul></div></li>
<li id="menu-item-67594" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="http://oxfordstudent.com/category/film/">Screen</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/08/03/august-osage-country-best-left-stage/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/08/august-osage-county-300x180.jpg" class="unlazy wp-post-image" alt="august osage county" srcset="http://oxfordstudent.com/wp-content/uploads/2016/08/august-osage-county-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/08/august-osage-county-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>August: Osage County – best left for the stage?</a></li><li><a href="http://oxfordstudent.com/2016/07/26/secret-life-pets-jumbled-plot-lots-slapstick/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/07/pets-300x180.jpg" class="unlazy wp-post-image" alt="pets" srcset="http://oxfordstudent.com/wp-content/uploads/2016/07/pets-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/07/pets-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/07/pets-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The Secret Life of Pets: Jumbled Plot and Lots of Slapstick</a></li><li><a href="http://oxfordstudent.com/2016/06/06/not-queer-get-used-straightwashing-hollywood/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/06/Colorlines-Screenshot-Stonewall-Poster-082815-300x180.png" class="unlazy wp-post-image" alt="Colorlines Screenshot Stonewall Poster 082815" srcset="http://oxfordstudent.com/wp-content/uploads/2016/06/Colorlines-Screenshot-Stonewall-Poster-082815-450x270.png 450w, http://oxfordstudent.com/wp-content/uploads/2016/06/Colorlines-Screenshot-Stonewall-Poster-082815-300x180.png 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>We’re here, we’re (not) queer, get used to it: Straightwashing in Hollywood</a></li><li><a href="http://oxfordstudent.com/2016/05/31/review-x-men-apocalypse/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/05/xmenapocalypseimax-1-300x180.jpg" class="unlazy wp-post-image" alt="xmenapocalypseimax-1" srcset="http://oxfordstudent.com/wp-content/uploads/2016/05/xmenapocalypseimax-1-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/05/xmenapocalypseimax-1-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Review: &#8216;X-Men: Apocalypse&#8217;</a></li><li><a href="http://oxfordstudent.com/2016/05/31/oxford-camera-divinity-schools/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/05/69391327-300x180.jpg" class="unlazy wp-post-image" alt="69391327" srcset="http://oxfordstudent.com/wp-content/uploads/2016/05/69391327-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/05/69391327-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/05/69391327-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Oxford on Camera: Divinity Schools</a></li></ul></div></li>
<li id="menu-item-67596" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67596"><a href="http://oxfordstudent.com/category/stage-2/">Stage</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/10/14/review-clockwork-orange/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/14712725_1669020060093288_1170198736981910029_o-300x180.jpg" class="unlazy wp-post-image" alt="14712725_1669020060093288_1170198736981910029_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/14712725_1669020060093288_1170198736981910029_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/14712725_1669020060093288_1170198736981910029_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/14712725_1669020060093288_1170198736981910029_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Review &#8211; A Clockwork Orange</a></li><li><a href="http://oxfordstudent.com/2016/10/12/review-deep-blue-sea/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/15563991484_cd91275dea_o-300x180.jpg" class="unlazy wp-post-image" alt="National Theatre" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/15563991484_cd91275dea_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/15563991484_cd91275dea_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/15563991484_cd91275dea_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Review: The Deep Blue Sea</a></li><li><a href="http://oxfordstudent.com/2016/10/12/oxfords-summer-edinburgh-fringe/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/14647357_10210292418046121_511915358_o-300x180.jpg" class="unlazy wp-post-image" alt="14647357_10210292418046121_511915358_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/14647357_10210292418046121_511915358_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/14647357_10210292418046121_511915358_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/14647357_10210292418046121_511915358_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Oxford’s summer at the Edinburgh Fringe</a></li><li><a href="http://oxfordstudent.com/2016/10/12/bordering-fantastical-anything-goes/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/Erma-Rebecca-Hamilton-and-the-Sailors-Laurence-Jeffcoat-Oscar-Hansen-Hugo-Fleming-James-Bruce-Josh-Blunsden-photo-by-Naomi-Morris-Omori-300x180.jpg" class="unlazy wp-post-image" alt="Erma (Rebecca Hamilton) and the Sailors (Laurence Jeffcoat, Oscar Hansen, Hugo Fleming, James Bruce, Josh Blunsden) - photo by Naomi Morris Omori" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/Erma-Rebecca-Hamilton-and-the-Sailors-Laurence-Jeffcoat-Oscar-Hansen-Hugo-Fleming-James-Bruce-Josh-Blunsden-photo-by-Naomi-Morris-Omori-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/Erma-Rebecca-Hamilton-and-the-Sailors-Laurence-Jeffcoat-Oscar-Hansen-Hugo-Fleming-James-Bruce-Josh-Blunsden-photo-by-Naomi-Morris-Omori-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/Erma-Rebecca-Hamilton-and-the-Sailors-Laurence-Jeffcoat-Oscar-Hansen-Hugo-Fleming-James-Bruce-Josh-Blunsden-photo-by-Naomi-Morris-Omori-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Bordering on the Fantastical: Anything Goes</a></li><li><a href="http://oxfordstudent.com/2016/10/10/interview-clockwork-orange-2/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/13418647_1604954513166510_4056039238077962090_o-300x180.jpg" class="unlazy wp-post-image" alt="13418647_1604954513166510_4056039238077962090_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/13418647_1604954513166510_4056039238077962090_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/13418647_1604954513166510_4056039238077962090_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/13418647_1604954513166510_4056039238077962090_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Interview &#8211; A Clockwork Orange</a></li></ul></div></li>
<li id="menu-item-69254" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69254"><a href="http://oxfordstudent.com/category/fashion/">Fashion</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/03/04/70726/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/02/12637161_1098156346895366_1648959857_o-300x180.jpg" class="unlazy wp-post-image" alt="12637161_1098156346895366_1648959857_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/02/12637161_1098156346895366_1648959857_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/02/12637161_1098156346895366_1648959857_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/02/12637161_1098156346895366_1648959857_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Fashion Shoot: 3 under £25</a></li><li><a href="http://oxfordstudent.com/2016/02/25/the-no-make-up-make-up/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/02/Richard-Cawood_nomakeup-300x180.jpg" class="unlazy wp-post-image" alt="Richard Cawood_nomakeup" srcset="http://oxfordstudent.com/wp-content/uploads/2016/02/Richard-Cawood_nomakeup-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/02/Richard-Cawood_nomakeup-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/02/Richard-Cawood_nomakeup-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The no make-up make-up</a></li><li><a href="http://oxfordstudent.com/2016/02/25/250-years-make-lady-archer-tilda-swinton/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/02/PAN-Photo_tildaswinton-300x180.jpg" class="unlazy wp-post-image" alt="PAN Photo_tildaswinton" srcset="http://oxfordstudent.com/wp-content/uploads/2016/02/PAN-Photo_tildaswinton-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/02/PAN-Photo_tildaswinton-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>250 years of make-up: from Lady Archer to Tilda Swinton</a></li><li><a href="http://oxfordstudent.com/2016/02/25/the-glitter-game/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/02/Helen-Thomas-Photography_glitter-300x180.jpg" class="unlazy wp-post-image" alt="Helen Thomas Photography_glitter" srcset="http://oxfordstudent.com/wp-content/uploads/2016/02/Helen-Thomas-Photography_glitter-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/02/Helen-Thomas-Photography_glitter-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/02/Helen-Thomas-Photography_glitter-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The glitter game</a></li><li><a href="http://oxfordstudent.com/2016/02/25/evolution-red-lipstick/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/02/Steve-Snodgrass_redlips-300x180.jpg" class="unlazy wp-post-image" alt="Steve Snodgrass_redlips" srcset="http://oxfordstudent.com/wp-content/uploads/2016/02/Steve-Snodgrass_redlips-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/02/Steve-Snodgrass_redlips-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/02/Steve-Snodgrass_redlips-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The Evolution of Red Lipstick</a></li></ul></div></li>
<li id="menu-item-67582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67582"><a href="http://oxfordstudent.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-67615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67615"><a href="http://oxfordstudent.com/category/sport/university-sport/">University Sport</a></li>
	<li id="menu-item-67611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67611"><a href="http://oxfordstudent.com/category/sport/college-sport/">College Sport</a></li>
	<li id="menu-item-67612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67612"><a href="http://oxfordstudent.com/category/sport/sport-interviews/">Interviews</a></li>
	<li id="menu-item-67613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67613"><a href="http://oxfordstudent.com/category/sport/matchreports/">Match Reports</a></li>
	<li id="menu-item-67614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67614"><a href="http://oxfordstudent.com/category/sport/sportfeatures/">Sport Features</a></li>
</ul>
</li>
<li id="menu-item-67980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67980"><a href="http://oxfordstudent.com/category/oxstuff/">OxStuff</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://oxfordstudent.com//">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/TheOxStu/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/theoxstu" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<script type='text/javascript'>
function wpopen (macagna) {
    window.open(macagna, '_blank', 'width=400,height=500,scrollbars=yes,status=yes');
}
</script>
					<article id="post-area" class="post-72596 post type-post status-publish format-standard has-post-thumbnail hentry category-nationalnews category-news tag-access tag-admissions tag-refugee tag-refugee-crisis tag-scholarship">
																																											<div id="content-area" itemprop="articleBody" class="post-72596 post type-post status-publish format-standard has-post-thumbnail hentry category-nationalnews category-news tag-access tag-admissions tag-refugee tag-refugee-crisis tag-scholarship">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://oxfordstudent.com/category/news/nationalnews/"><span class="post-head-cat">National</span></a>
																<h1 class="post-title left" itemprop="name headline">University of Brighton admits first refugee scholars</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
																							</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">By</span> <span class="author-name vcard fn" itemprop="author"><a href="http://oxfordstudent.com/author/oxstu-editor/" title="Posts by Thomas Shortall" rel="author">Thomas Shortall</a></span>  <span class="author-email"><a href="mailto:oxstu.editor@googlemail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-10-14">14th October 2016</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="1024" height="768" src="http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton.jpg" class="attachment- size- wp-post-image" alt="unibrifghton" itemprop="image" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton-1000x750.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton-600x450.jpg 600w, http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton.jpg 1024w" sizes="(max-width: 1024px) 100vw, 1024px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/&amp;t=University of Brighton admits first refugee scholars', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=University of Brighton admits first refugee scholars -&amp;url=http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=University of Brighton admits first refugee scholars http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/&amp;media=http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton-1000x600.jpg&amp;description=University of Brighton admits first refugee scholars', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=University of Brighton admits first refugee scholars&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/#respond"><div class="social-comments comment-click-72596"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<a id="dd_start"></a><p>The University of Brighton has announced that the first of its Global Opportunities Scholarships have been awarded to two refugees, one from Syria and the other from Palestine.  The two scholars, who will begin studying in this academic year, will benefit from a tuition fee waiver, a comprehensive mentoring programme, and financial support of up to £15,000.</p>
<p>The newly created fund was set up by the university in response to Europe’s ongoing refugee crisis, and was supported by £20,000 in private donations.  Only those who are asylum seekers or who have been granted leave to remain on humanitarian grounds are eligible.  Dean Pateman, the university’s Interim Registrar, said that the purpose of the fund was to “allow us to open our doors to students facing the most extreme circumstances, offering them a sense of belonging and an opportunity to fulfil their potential.”</p>
<p>Most UK universities offer some form of refugee scholarship, but Brighton’s scheme is one of the most generous to date.  Other notable grants are offered by the University of Bristol, which awards up to £14,296 to cover costs, and King’s College London, which offers a bursary of £11,000.</p>
<p>In Oxford, Balliol College offers the university’s only refugee scholarship.  Its creation was announced this summer, and its first beneficiary will begin studying in 2017.  The package comprises the full tuition fee, the full college fee, a maintenance grant, and an annual return flight home; which means that the maximum possible annual award is £42,791.  Balliol MCR President Angharad Jones said that the scholarship, which is partially funded by a levy on Balliol students, is a way of “offering a small yet significant response to the global refugee crisis.”</p>
<p>Groups representing refugees make the point that this type of scholarship is necessary given the position of refugees in the UK.  Their status means that they do not qualify for conventional financial assistance, and many refugees who held university degrees in their home countries do not have their qualifications recognised here.</p>
<p>As part of its equal access campaign, Student Action for Refugees points out that refugees “must pay the same fees as international students and have no access to student loans and grants.”  Stephen Silverwood, chief executive of Refugee Radio, said in relation to the initiative in Brighton that: “Many refugees who were students or professionals in their own countries find themselves driving taxis or cooking kebabs because their qualifications are not recognised in the UK.”</p>
<p>The two new Brighton scholars expressed their delight to the media at having won the awards. Hussam Abuhajjaj, who came from Palestine to the UK via Libya, and who is now studying for a PGDip in Computer Science, said, “I did not believe it. I looked at the letter for the word ‘unfortunately’ but it wasn’t there.”  Emad Alchikh Saleh, from Aleppo, said “I can only say thank you to everybody that gave to the scholarship fund and I will be working my hardest this year to get a good result.”</p>
<p>The University of Brighton plans to continue the programme and hopes to offer six scholarships annually.</p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a onclick="javascript:_gaq.push(['_trackPageview', '/out/twitter.com/share']);"  href="http://twitter.com/share" class="twitter-share-button" data-url="http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/" data-count="vertical" data-text="University of Brighton admits first refugee scholars" data-via="TheOxStu" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script>var fbShare = {url: 'http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/',size: 'large',}</script><script src='http://widgets.fbshare.me/files/fbshare.js'></script></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><iframe src="http://www.reddit.com/static/button/button2.html?width=51&url=http%3A%2F%2Foxfordstudent.com%2F2016%2F10%2F14%2Funiversity-brighton-admits-first-refugee-scholars%2F&title=University%20of%20Brighton%20admits%20first%20refugee%20scholars&newwindow='1'" height="69" width="51" scrolling='no' frameborder='0'></iframe></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://oxfordstudent.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://oxfordstudent.com/tag/access/" rel="tag">access</a>, <a href="http://oxfordstudent.com/tag/admissions/" rel="tag">admissions</a>, <a href="http://oxfordstudent.com/tag/refugee/" rel="tag">refugee</a>, <a href="http://oxfordstudent.com/tag/refugee-crisis/" rel="tag">refugee crisis</a>, <a href="http://oxfordstudent.com/tag/scholarship/" rel="tag">scholarship</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/&amp;t=University of Brighton admits first refugee scholars', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=University of Brighton admits first refugee scholars -&amp;url=http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=University of Brighton admits first refugee scholars http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/&amp;media=http://oxfordstudent.com/wp-content/uploads/2016/10/unibrifghton-1000x600.jpg&amp;description=University of Brighton admits first refugee scholars', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=University of Brighton admits first refugee scholars&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://oxfordstudent.com/2016/10/14/university-brighton-admits-first-refugee-scholars/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://oxfordstudent.com/2016/10/07/tuition-fees-rise/" rel="bookmark" title="Tuition fees could rise again">
						<img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/money-300x180.jpg" class="reg-img wp-post-image" alt="money" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/money-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/money-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/money-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/money-80x80.jpg" class="mob-img wp-post-image" alt="money" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://oxfordstudent.com/2016/10/07/tuition-fees-rise/">Tuition fees could rise again</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://oxfordstudent.com/2016/09/19/oxbridge-must-combat-north-south-divide/" rel="bookmark" title="Oxbridge must do more to combat the North-South divide">
						<img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-300x180.jpg" class="reg-img wp-post-image" alt="manchestertown hall" srcset="http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/09/manchestertown-hall-80x80.jpg" class="mob-img wp-post-image" alt="manchestertown hall" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://oxfordstudent.com/2016/09/19/oxbridge-must-combat-north-south-divide/">Oxbridge must do more to combat the North-South divide</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://oxfordstudent.com/2016/09/16/balliol-initiates-scholarship-refugees/" rel="bookmark" title="Balliol initiates scholarship for refugees">
						<img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/09/balliol-300x180.jpg" class="reg-img wp-post-image" alt="balliol" srcset="http://oxfordstudent.com/wp-content/uploads/2016/09/balliol-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/09/balliol-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/09/balliol-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/09/balliol-80x80.jpg" class="mob-img wp-post-image" alt="balliol" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://oxfordstudent.com/2016/09/16/balliol-initiates-scholarship-refugees/">Balliol initiates scholarship for refugees</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-72596 com-but-72596">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-72596 com-click-main">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/10/14/university-brighton-admits-first-refugee-scholars/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://oxfordstudent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input x-autocompletetype="name-full" id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input x-autocompletetype="email" id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<!-- 110,260 Spam Comments Blocked so far by Spam Free Wordpress version 2.2.6 located at https://www.toddlahman.com/shop/simple-comments/ -->
<p><input type='text' value='Ckw8YZn1Q86S' onclick='this.select()' size='20' />
		<b>* Copy This Password *</b></p><p><input type='text' name='passthis' id='passthis' value='' size='20' />
		<b>* Type Or Paste Password Here *</b></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42186cbcc3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">The Latest</h3>
</div><!--side-title-wrap-->
<div class="side-list-wrap left relative">
	<ul class="side-list left relative">
							<li>
				<a href="http://oxfordstudent.com/2016/10/14/oxford-union-votes-favour-first-motion-year/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/union-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="union" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">News</span>
								<p>Oxford Union votes in favour of &#8220;No Confidence in Her Majesty&#8217;s Government&#8221; motion</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/14/review-clockwork-orange/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/14712725_1669020060093288_1170198736981910029_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="14712725_1669020060093288_1170198736981910029_o" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Reviews</span>
								<p>Review &#8211; A Clockwork Orange</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/13/people-ebbs-demographic-trials-tribulations-japan/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/IMG_2239-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="IMG_2239" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Features</span>
								<p>A People Ebbs – The Demographic Trials and Tribulations of Japan</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/13/cavendishs-legacy-stands-bunch/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/mark-cavendish-specialized-opqs3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mark-cavendish-specialized-opqs3" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Sport</span>
								<p>Cavendish&#8217;s legacy stands out from the bunch</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/13/football-season-far/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/leicester-city-lifts-trophy-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="leicester-city-lifts-trophy" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Sport</span>
								<p>The Football Season So Far</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/12/rupaul-drag-race-queen-college-1/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/chadmichaels-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="chadmichaels" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">OxStuff</span>
								<p>Which RuPaul Drag Race Queen is Your College? #1 Balliol = Chad Michaels</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/12/review-deep-blue-sea/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/15563991484_cd91275dea_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="National Theatre" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Reviews</span>
								<p>Review: The Deep Blue Sea</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/12/oxfords-summer-edinburgh-fringe/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/14647357_10210292418046121_511915358_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="14647357_10210292418046121_511915358_o" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Behind the scenes</span>
								<p>Oxford’s summer at the Edinburgh Fringe</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/12/bordering-fantastical-anything-goes/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/Erma-Rebecca-Hamilton-and-the-Sailors-Laurence-Jeffcoat-Oscar-Hansen-Hugo-Fleming-James-Bruce-Josh-Blunsden-photo-by-Naomi-Morris-Omori-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Erma (Rebecca Hamilton) and the Sailors (Laurence Jeffcoat, Oscar Hansen, Hugo Fleming, James Bruce, Josh Blunsden) - photo by Naomi Morris Omori" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Reviews</span>
								<p>Bordering on the Fantastical: Anything Goes</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/12/2016-rio-olympic-games-round/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/Olympics-2016-Opening-Ceremony-TV-Broadcasting-Channels-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Olympics 2016 Opening Ceremony TV Broadcasting Channels" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Sport</span>
								<p>2016 Rio Olympic Games Round-up</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/12/mind-language-favourites-fail-underdogs-prevail/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/richie-mccaw-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="richie-mccaw" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Sport</span>
								<p>Mind Your Language: Why Favourites Fail and Underdogs Prevail</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/12/profile-donald-russell/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/donaldrussell-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="donaldrussell" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Profile</span>
								<p>Profile: Donald Russell</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/12/oxford-scientists-help-launch-first-uk-driverless-car/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/motorwaysy-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="motorwaysy" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Featured Stories</span>
								<p>Oxford scientists help launch first UK driverless car</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/11/5-types-fresher-spot/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/Students_Oxford_University-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Students_Oxford_University" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Music</span>
								<p>5 Types of Fresher and How to Spot them</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/11/the-summer-in-music/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/glastoooo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="glastoooo" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Music</span>
								<p>The Summer in Music</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/11/won-labour-leadership-election/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/westminster-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="westminster" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Did anyone really win the Labour leadership election?</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/11/oriel-jcr-pass-motion-officially-rename-corpus-0th-quad/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/corpus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="corpus" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">News</span>
								<p>Oriel JCR pass motion to officially rename Corpus 0th Quad</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/11/reformed-grammar-schools-can-force-good/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/5843577306_1a98149efb_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Hand completing a multiple choice exam." />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Reformed grammar schools can be a force for good</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/11/can-grammar-schools-benefit-education-system/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/14642781_665168843634056_2143024456_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="14642781_665168843634056_2143024456_n" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Selective schooling is a regressive reform</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/10/10/oxford-tops-world-university-rankings/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/10/4013835726_1bdc18909a_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="4013835726_1bdc18909a_o" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Oxford has come first in the THE World Rankings, but we shouldn&#8217;t get carried away</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
			</ul>
</div><!--side-list-wrap-->
	<div class="more-posts-wrap left relative">
		<a href="http://oxfordstudent.com/latest-news/"><span class="more-posts-text">More The Latest</span></a>
	</div><!--more-posts-wrap-->
															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://oxfordstudent.com/2016/10/14/oxford-union-votes-favour-first-motion-year/" rel="prev">Oxford Union votes in favour of &#8220;No Confidence in Her Majesty&#8217;s Government&#8221; motion</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://oxfordstudent.com/wp-content/uploads/2015/12/ScreenShot2015-12-24at18.32.23-7.png" alt="The Oxford Student" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											The Oxford Student Newspaper 2016										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/TheOxStu/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/theoxstu" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="http://oxfordstudent.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">Popular tags</h3>
			<div class="tag-cloud left relative">
				<a href='http://oxfordstudent.com/tag/oxford/' class='tag-link-433' title='534 topics' style='font-size: 10px;'>Oxford</a>
<a href='http://oxfordstudent.com/tag/review/' class='tag-link-517' title='241 topics' style='font-size: 10px;'>review</a>
<a href='http://oxfordstudent.com/tag/culture/' class='tag-link-4128' title='164 topics' style='font-size: 10px;'>culture</a>
<a href='http://oxfordstudent.com/tag/stage/' class='tag-link-1936' title='164 topics' style='font-size: 10px;'>stage</a>
<a href='http://oxfordstudent.com/tag/drama-2/' class='tag-link-547' title='146 topics' style='font-size: 10px;'>drama</a>
<a href='http://oxfordstudent.com/tag/film/' class='tag-link-9006' title='142 topics' style='font-size: 10px;'>Screen</a>
<a href='http://oxfordstudent.com/tag/fashion/' class='tag-link-9010' title='141 topics' style='font-size: 10px;'>Fashion</a>
<a href='http://oxfordstudent.com/tag/music/' class='tag-link-9008' title='124 topics' style='font-size: 10px;'>Music</a>
<a href='http://oxfordstudent.com/tag/interview-2/' class='tag-link-672' title='122 topics' style='font-size: 10px;'>interview</a>
<a href='http://oxfordstudent.com/tag/film-review/' class='tag-link-79' title='108 topics' style='font-size: 10px;'>Film review</a>
<a href='http://oxfordstudent.com/tag/theatre/' class='tag-link-551' title='101 topics' style='font-size: 10px;'>theatre</a>
<a href='http://oxfordstudent.com/tag/film-tv/' class='tag-link-2383' title='93 topics' style='font-size: 10px;'>Screen</a>
<a href='http://oxfordstudent.com/tag/features-2/' class='tag-link-628' title='88 topics' style='font-size: 10px;'>features</a>
<a href='http://oxfordstudent.com/tag/student/' class='tag-link-646' title='86 topics' style='font-size: 10px;'>Student</a>
<a href='http://oxfordstudent.com/tag/football/' class='tag-link-69' title='86 topics' style='font-size: 10px;'>Football</a>
<a href='http://oxfordstudent.com/tag/ousu/' class='tag-link-686' title='83 topics' style='font-size: 10px;'>OUSU</a>
<a href='http://oxfordstudent.com/tag/art/' class='tag-link-9013' title='77 topics' style='font-size: 10px;'>Art</a>
<a href='http://oxfordstudent.com/tag/university/' class='tag-link-1701' title='74 topics' style='font-size: 10px;'>university</a>
<a href='http://oxfordstudent.com/tag/featured/' class='tag-link-8903' title='74 topics' style='font-size: 10px;'>featured</a>
<a href='http://oxfordstudent.com/tag/oxford-union/' class='tag-link-61' title='72 topics' style='font-size: 10px;'>Oxford Union</a>			</div>

		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-69247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69247"><a href="http://oxfordstudent.com/apply-2/">Join The Oxford Student for Michaelmas Term 2016</a></li>
<li id="menu-item-69248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69248"><a href="http://oxfordstudent.com/contact-us/">Contact</a></li>
<li id="menu-item-69249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69249"><a href="http://oxfordstudent.com/contact-us/send-us-a-news-tip/">Send us a news tip</a></li>
<li id="menu-item-69251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69251"><a href="http://oxfordstudent.com/contact-us/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-69252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69252"><a href="http://oxfordstudent.com/editorial-team/">Editorial team</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2015 The Mag Theme. Theme by MVP Themes, powered by Wordpress.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65","additionalMarginBottom":"15","updateSidebarHeight":false,"minWidth":"767","sidebarBehavior":"modern"});
			});
		</script>
	
<!-- Google Analytics Code added by Web Ninja Google Analytics plugin v1.0.7: http://josh-fowler.com/?page_id=70 -->
<script type='text/javascript'>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-XXXXXX-X']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- Web Ninja Google Analytics Done -->
	<div style="display:none">
	</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-72596").on("click", function(){
  	  $(".com-click-id-72596").show();
	  $(".disqus-thread-72596").show();
  	  $(".com-but-72596").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://oxfordstudent.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'29756674',post:'72596',tz:'1',srv:'oxfordstudent.com'} ]);
	_stq.push([ 'clickTrackerInit', '29756674', '72596' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: oxfordstudent.com @ 2016-10-14 18:12:29 by W3 Total Cache -->