<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />



<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://oxfordstudent.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://oxfordstudent.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://oxfordstudent.com/feed/atom/" />
<link rel="pingback" href="http://oxfordstudent.com/xmlrpc.php" />

<meta property="og:image" content="http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n.jpg" />
<meta name="twitter:image" content="http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="This production of ‘Jealous of Herself’ is a nuanced exploration of the male gaze that manages to both poignant and comic. Sarah Grunnah’s adaptation brings the first English language performance of Tirso de Molina’s ‘Jealous of Herself’ to the stage. This would be a daunting theatrical venture for many, but the combination of Grunnah’s script [...]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/">
<meta name="twitter:title" content="A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview">
<meta name="twitter:description" content="This production of ‘Jealous of Herself’ is a nuanced exploration of the male gaze that manages to both poignant and comic. Sarah Grunnah’s adaptation brings the first English language performance of Tirso de Molina’s ‘Jealous of Herself’ to the stage. This would be a daunting theatrical venture for many, but the combination of Grunnah’s script [...]">


<title>A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview - The Oxford Student</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview - The Oxford Student" />
<meta property="og:description" content="This production of ‘Jealous of Herself’ is a nuanced exploration of the male gaze that manages to both poignant and comic. Sarah Grunnah’s adaptation brings the first English language performance of Tirso de Molina’s ‘Jealous of Herself’ to the stage. This would be a daunting theatrical venture for many, but the combination of Grunnah’s script [...]" />
<meta property="og:url" content="http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/" />
<meta property="og:site_name" content="The Oxford Student" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="jealous of herself" />
<meta property="article:tag" content="Oxford" />
<meta property="article:tag" content="oxford student. ox stu" />
<meta property="article:tag" content="stage" />
<meta property="article:section" content="Behind the scenes" />
<meta property="article:published_time" content="2016-11-22T17:53:53+00:00" />
<meta property="og:image" content="http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This production of ‘Jealous of Herself’ is a nuanced exploration of the male gaze that manages to both poignant and comic. Sarah Grunnah’s adaptation brings the first English language performance of Tirso de Molina’s ‘Jealous of Herself’ to the stage. This would be a daunting theatrical venture for many, but the combination of Grunnah’s script [...]" />
<meta name="twitter:title" content="A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview - The Oxford Student" />
<meta name="twitter:image" content="http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Oxford Student &raquo; Feed" href="http://oxfordstudent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Oxford Student &raquo; Comments Feed" href="http://oxfordstudent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Oxford Student &raquo; A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview Comments Feed" href="http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/oxfordstudent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://oxfordstudent.com/wp-content/plugins/taqyeem/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://oxfordstudent.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://oxfordstudent.com/wp-content/themes/flex-mag/css/reset.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://oxfordstudent.com/wp-content/themes/flex-mag/style.css?ver=4.4.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://oxfordstudent.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://oxfordstudent.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oxfordstudent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://oxfordstudent.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/plugins/taqyeem/js/tie.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://oxfordstudent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oxfordstudent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oxfordstudent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://wp.me/p20R4m-j6i' />
<link rel="alternate" type="application/json+oembed" href="http://oxfordstudent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foxfordstudent.com%2F2016%2F11%2F22%2Fplot-labyrinthine-streets-madrid-jealous-preview%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oxfordstudent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foxfordstudent.com%2F2016%2F11%2F22%2Fplot-labyrinthine-streets-madrid-jealous-preview%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://oxfordstudent.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}




</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
<link rel="icon" href="http://oxfordstudent.com/wp-content/uploads/2015/09/cropped-oxstu-facebook-square-final-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://oxfordstudent.com/wp-content/uploads/2015/09/cropped-oxstu-facebook-square-final-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oxfordstudent.com/wp-content/uploads/2015/09/cropped-oxstu-facebook-square-final-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://oxfordstudent.com/wp-content/uploads/2015/09/cropped-oxstu-facebook-square-final-270x270.jpg" />

</head>

<body class="single single-post postid-73426 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/TheOxStu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/theoxstu" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://oxfordstudent.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-pop-out-menu-container"><ul id="menu-pop-out-menu" class="menu"><li id="menu-item-69232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69232"><a href="http://oxfordstudent.com/category/news/">News</a></li>
<li id="menu-item-69227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69227"><a href="http://oxfordstudent.com/category/comment/">Comment</a></li>
<li id="menu-item-69230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69230"><a href="http://oxfordstudent.com/category/features/profile/">Profile</a></li>
<li id="menu-item-69231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69231"><a href="http://oxfordstudent.com/category/music/">Music</a></li>
<li id="menu-item-69226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69226"><a href="http://oxfordstudent.com/category/arts/">Art &#038; Lit</a></li>
<li id="menu-item-69236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69236"><a href="http://oxfordstudent.com/category/stage-2/">Stage</a></li>
<li id="menu-item-69234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69234"><a href="http://oxfordstudent.com/category/film/">Screen</a></li>
<li id="menu-item-69228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69228"><a href="http://oxfordstudent.com/category/fashion/">Fashion</a></li>
<li id="menu-item-69229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69229"><a href="http://oxfordstudent.com/category/features/">Features</a></li>
<li id="menu-item-69235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69235"><a href="http://oxfordstudent.com/category/sport/">Sport</a></li>
<li id="menu-item-69240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69240"><a href="http://oxfordstudent.com/contact-us/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-69241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69241"><a href="http://oxfordstudent.com/contact-us/send-us-a-news-tip/">Send us a news tip</a></li>
	<li id="menu-item-69242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69242"><a href="http://oxfordstudent.com/contact-us/contact-the-team/">Contact the team</a></li>
	<li id="menu-item-69243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69243"><a href="http://oxfordstudent.com/contact-us/advertise-with-us/">Advertise with us</a></li>
</ul>
</li>
<li id="menu-item-69244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69244"><a href="http://oxfordstudent.com/editorial-team/">Editorial team</a></li>
<li id="menu-item-69239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69239"><a href="http://oxfordstudent.com/apply-2/">Join The Oxford Student for Michaelmas Term 2016</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://oxfordstudent.com/"><img itemprop="logo" src="http://oxfordstudent.com/wp-content/uploads/2016/01/FEd4xBfi-2.jpeg" alt="The Oxford Student" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-67978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67978"><a href="http://oxfordstudent.com/">Home</a></li>
<li id="menu-item-67590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67590"><a href="http://oxfordstudent.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-67607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67607"><a href="http://oxfordstudent.com/category/news/news-featured-stories/">Featured Stories</a></li>
	<li id="menu-item-67608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67608"><a href="http://oxfordstudent.com/category/news/nationalnews/">National</a></li>
	<li id="menu-item-67610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67610"><a href="http://oxfordstudent.com/category/news/university-news/">University</a></li>
	<li id="menu-item-67606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67606"><a href="http://oxfordstudent.com/category/news/collegenews/">College</a></li>
</ul>
</li>
<li id="menu-item-67977" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67977"><a href="http://oxfordstudent.com/category/comment/">Comment</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/11/21/indian-crackdown-corruption-threatens-chaos/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/rupees-picture-300x180.jpg" class="unlazy wp-post-image" alt="rupees picture" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/rupees-picture-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/rupees-picture-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Indian Crackdown on Corruption Threatens Chaos</a></li><li><a href="http://oxfordstudent.com/2016/11/21/carney-made-position-untenable-post-brexit-britain/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/616px-Mark_Carney_World_Economic_Forum_2013_3-300x180.jpg" class="unlazy wp-post-image" alt="616px-Mark_Carney_World_Economic_Forum_2013_(3)" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/616px-Mark_Carney_World_Economic_Forum_2013_3-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/616px-Mark_Carney_World_Economic_Forum_2013_3-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Carney has made his position untenable in post-Brexit Britain</a></li><li><a href="http://oxfordstudent.com/2016/11/21/americas-got-talent-exposing-election-circus/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/07/donald-trump-300x180.jpg" class="unlazy wp-post-image" alt="donald trump" srcset="http://oxfordstudent.com/wp-content/uploads/2016/07/donald-trump-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/07/donald-trump-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/07/donald-trump-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>America&#8217;s Got Talent: Exposing the Election Circus</a></li><li><a href="http://oxfordstudent.com/2016/11/20/politicisation-poppy-obscures-meaning/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/poppies-1250007-300x180.jpg" class="unlazy wp-post-image" alt="poppies-1250007" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/poppies-1250007-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/poppies-1250007-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/poppies-1250007-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Politicisation of the Poppy Obscures Meaning</a></li><li><a href="http://oxfordstudent.com/2016/11/20/poppy-connects-past-present/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/poppy-wreaths-1186064-300x180.jpg" class="unlazy wp-post-image" alt="poppy-wreaths-1186064" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/poppy-wreaths-1186064-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/poppy-wreaths-1186064-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/poppy-wreaths-1186064-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The Poppy Connects our Past and Present</a></li></ul></div></li>
<li id="menu-item-67585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67585"><a href="http://oxfordstudent.com/category/fashion/features-fashion/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-67617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67617"><a href="http://oxfordstudent.com/category/features/profile/">Profile</a></li>
	<li id="menu-item-67618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67618"><a href="http://oxfordstudent.com/category/features/scitech/">Science and Technology</a></li>
	<li id="menu-item-67619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67619"><a href="http://oxfordstudent.com/category/features/travel/">Travel</a></li>
	<li id="menu-item-67616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67616"><a href="http://oxfordstudent.com/category/features/food/">Food</a></li>
</ul>
</li>
<li id="menu-item-67981" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67981"><a href="http://oxfordstudent.com/category/arts/">Art &#038; Lit</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/11/07/i-think-making-hip-hop-implicitly-political-watsky-politics-poetry/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/watsky-300x180.jpg" class="unlazy wp-post-image" alt="watsky" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/watsky-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/watsky-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>&#8220;I think making hip hop is implicitly political&#8221;: Watsky on politics and poetry</a></li><li><a href="http://oxfordstudent.com/2016/11/04/liu-dan-new-landscapes-old-masters/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/Pleats-of-Matter-c-Liu-Dan-300x180.jpg" class="unlazy wp-post-image" alt="Pleats-of-Matter-c-Liu-Dan" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/Pleats-of-Matter-c-Liu-Dan-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/Pleats-of-Matter-c-Liu-Dan-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Liu Dan: New Landscapes and Old Masters</a></li><li><a href="http://oxfordstudent.com/2016/11/04/kate-tempests-let-eat-chaos-reading-poetry-aloud/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/Library_of_the_worlds_best_literature_ancient_and_modern_1902_14759296956-300x180.jpg" class="unlazy wp-post-image" alt="Library_of_the_world&#039;s_best_literature,_ancient_and_modern_(1902)_(14759296956)" /></div>On Kate Tempest’s Let Them Eat Chaos and Reading Poetry Aloud</a></li><li><a href="http://oxfordstudent.com/2016/11/04/the-fireworks/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/Fireworks_lugano_2011-2-300x180.jpg" class="unlazy wp-post-image" alt="Fireworks_lugano_2011-2" /></div>The Fireworks</a></li><li><a href="http://oxfordstudent.com/2016/10/15/fog-of-war/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/blair-bush-2-300x180.jpg" class="unlazy wp-post-image" alt="blair bush 2" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/blair-bush-2-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/blair-bush-2-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Fog of War</a></li></ul></div></li>
<li id="menu-item-67595" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67595"><a href="http://oxfordstudent.com/category/music/">Music</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/11/22/disunited-states-music-trumps-america/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/trump-300x180.jpg" class="unlazy wp-post-image" alt="trump" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/trump-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/trump-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/trump-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Disunited States: Music for Trump&#8217;s America</a></li><li><a href="http://oxfordstudent.com/2016/11/22/beginning-look-lot-like-oxmas/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-300x180.jpg" class="unlazy wp-post-image" alt="allsouls" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>It&#8217;s Beginning to Look a Lot Like Oxmas</a></li><li><a href="http://oxfordstudent.com/2016/11/18/interview-japanese-house/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15133929_1310203349032070_1126824090_o-300x180.jpg" class="unlazy wp-post-image" alt="15133929_1310203349032070_1126824090_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/15133929_1310203349032070_1126824090_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/15133929_1310203349032070_1126824090_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/15133929_1310203349032070_1126824090_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Interview: The Japanese House</a></li><li><a href="http://oxfordstudent.com/2016/11/18/live-review-local-natives/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/13769352945_6646c01dcb_o-300x180.jpg" class="unlazy wp-post-image" alt="13769352945_6646c01dcb_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/13769352945_6646c01dcb_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/13769352945_6646c01dcb_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/13769352945_6646c01dcb_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Live Review: Local Natives</a></li><li><a href="http://oxfordstudent.com/2016/11/12/american-football-american-football-lp2-review-overdue-follow-offers-nineties-nostalgia/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/american-football-300x180.jpg" class="unlazy wp-post-image" alt="american football" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/american-football-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/american-football-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/american-football-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>American Football: American Football (LP2) review &#8211; overdue follow-up offers nineties nostalgia</a></li></ul></div></li>
<li id="menu-item-67594" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="http://oxfordstudent.com/category/film/">Screen</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/11/20/review-fantastic-beasts-find/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/fantasticbeastsposter-e1479658172715-300x180.jpg" class="unlazy wp-post-image" alt="fantasticbeastsposter" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/fantasticbeastsposter-e1479658172715-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/fantasticbeastsposter-e1479658172715-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Review: Fantastic Beasts and Where to Find Them</a></li><li><a href="http://oxfordstudent.com/2016/11/20/qa-neon-demon-screenwriter-polly-stenham/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/the-neon-demon-e1479658750152-300x180.jpg" class="unlazy wp-post-image" alt="the neon demon" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/the-neon-demon-e1479658750152-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/the-neon-demon-e1479658750152-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/the-neon-demon-e1479658750152-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Q&#038;A with The Neon Demon screenwriter Polly Stenham</a></li><li><a href="http://oxfordstudent.com/2016/11/18/hollywood-gets-wrong/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/Doctor-Strange-Ancient-One-Tilda-Swinton-Character-Poster-e1479662016313-300x180.jpg" class="unlazy wp-post-image" alt="Doctor-Strange-Ancient-One-Tilda-Swinton-Character-Poster" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/Doctor-Strange-Ancient-One-Tilda-Swinton-Character-Poster-e1479662016313-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/Doctor-Strange-Ancient-One-Tilda-Swinton-Character-Poster-e1479662016313-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>When Hollywood Gets It Wrong</a></li><li><a href="http://oxfordstudent.com/2016/11/18/review-planet-earth-ii/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/planet-earth-ii-300x180.jpg" class="unlazy wp-post-image" alt="planet earth ii" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/planet-earth-ii-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/planet-earth-ii-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Review: Planet Earth II</a></li><li><a href="http://oxfordstudent.com/2016/11/18/queer-kids-media-final-thoughts/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/queer-kids-media-300x180.jpg" class="unlazy wp-post-image" alt="queer kids media" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/queer-kids-media-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/queer-kids-media-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/queer-kids-media-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Queer Kids&#8217; Media: Final Thoughts</a></li></ul></div></li>
<li id="menu-item-67596" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67596"><a href="http://oxfordstudent.com/category/stage-2/">Stage</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n-300x180.jpg" class="unlazy wp-post-image" alt="15134298_1253463804728274_1263392068_n" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview</a></li><li><a href="http://oxfordstudent.com/2016/11/21/dates-clever-unforgiving-parody-preview/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15129944_1252132864861368_532670190_n-300x180.jpg" class="unlazy wp-post-image" alt="Rebecca Heitlinger" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/15129944_1252132864861368_532670190_n-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/15129944_1252132864861368_532670190_n-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Dates is a Clever and Unforgiving Parody: A Preview</a></li><li><a href="http://oxfordstudent.com/2016/11/19/ordinary-relationship-extraordinarily-performed-review/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15152363_1250526801688641_210269089_o-300x180.jpg" class="unlazy wp-post-image" alt="15152363_1250526801688641_210269089_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/15152363_1250526801688641_210269089_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/15152363_1250526801688641_210269089_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/15152363_1250526801688641_210269089_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>An Ordinary Relationship, Extraordinarily Performed: A Review</a></li><li><a href="http://oxfordstudent.com/2016/11/18/skriker-eccentricity-finest/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/14940048_1112597942163110_5522541793768665433_o-300x180.jpg" class="unlazy wp-post-image" alt="14940048_1112597942163110_5522541793768665433_o" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/14940048_1112597942163110_5522541793768665433_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/14940048_1112597942163110_5522541793768665433_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/14940048_1112597942163110_5522541793768665433_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The Skriker: Eccentricity at its Finest</a></li><li><a href="http://oxfordstudent.com/2016/11/18/unsettling-beauty-felt-empty-review/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15086425_1249259791815342_963649782_n-300x180.jpg" class="unlazy wp-post-image" alt="15086425_1249259791815342_963649782_n" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/15086425_1249259791815342_963649782_n-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/15086425_1249259791815342_963649782_n-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The Unsettling Beauty of It Felt Empty: A Review</a></li></ul></div></li>
<li id="menu-item-69254" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69254"><a href="http://oxfordstudent.com/category/fashion/">Fashion</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://oxfordstudent.com/2016/11/20/china-japan-students-perspective/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/IMG_2199-300x180.jpg" class="unlazy wp-post-image" alt="IMG_2199" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/IMG_2199-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/IMG_2199-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/IMG_2199-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>China and Japan – a Student’s Perspective</a></li><li><a href="http://oxfordstudent.com/2016/10/22/oxford-fashion-week-preview/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/maxresdefault-300x180.jpg" class="unlazy wp-post-image" alt="maxresdefault" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/maxresdefault-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/maxresdefault-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/maxresdefault-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>Oxford Fashion Week – a preview</a></li><li><a href="http://oxfordstudent.com/2016/10/15/artelier-de-couture-vol-2/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/veronicacorsi2-300x180.jpg" class="unlazy wp-post-image" alt="veronicacorsi2" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/veronicacorsi2-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/veronicacorsi2-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>A(r)telier de couture vol. 2</a></li><li><a href="http://oxfordstudent.com/2016/10/15/fashion-real-world-working-elle-2/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/5453225545_16acc21f54_o-300x180.jpg" class="unlazy wp-post-image" alt="Photo by Ken Hawkins" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/5453225545_16acc21f54_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/5453225545_16acc21f54_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/5453225545_16acc21f54_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>What&#8217;s working at Elle REALLY like?</a></li><li><a href="http://oxfordstudent.com/2016/10/15/clotheshorse-blurring-lines-fashion-body/"><div class="mega-img"><img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/10/14982104933_b8baa51243_o-300x180.jpg" class="unlazy wp-post-image" alt="Theresa Unfried" srcset="http://oxfordstudent.com/wp-content/uploads/2016/10/14982104933_b8baa51243_o-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/10/14982104933_b8baa51243_o-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/10/14982104933_b8baa51243_o-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>The Clothes Horse: blurring the lines between fashion and the body</a></li></ul></div></li>
<li id="menu-item-67582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67582"><a href="http://oxfordstudent.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-67615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67615"><a href="http://oxfordstudent.com/category/sport/university-sport/">University Sport</a></li>
	<li id="menu-item-67611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67611"><a href="http://oxfordstudent.com/category/sport/college-sport/">College Sport</a></li>
	<li id="menu-item-67612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67612"><a href="http://oxfordstudent.com/category/sport/sport-interviews/">Interviews</a></li>
	<li id="menu-item-67613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67613"><a href="http://oxfordstudent.com/category/sport/matchreports/">Match Reports</a></li>
	<li id="menu-item-67614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67614"><a href="http://oxfordstudent.com/category/sport/sportfeatures/">Sport Features</a></li>
</ul>
</li>
<li id="menu-item-67980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67980"><a href="http://oxfordstudent.com/category/oxstuff/">OxStuff</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://oxfordstudent.com//">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/TheOxStu/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/theoxstu" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<script type='text/javascript'>
function wpopen (macagna) {
    window.open(macagna, '_blank', 'width=400,height=500,scrollbars=yes,status=yes');
}
</script>
					<article id="post-area" class="post-73426 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-scenes category-reviews category-stage-2 tag-culture tag-jealous-of-herself tag-oxford tag-oxford-student-ox-stu tag-stage">
																																											<div id="content-area" itemprop="articleBody" class="post-73426 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-scenes category-reviews category-stage-2 tag-culture tag-jealous-of-herself tag-oxford tag-oxford-student-ox-stu tag-stage">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://oxfordstudent.com/category/stage-2/behind-the-scenes/"><span class="post-head-cat">Behind the scenes</span></a>
																<h1 class="post-title left" itemprop="name headline">A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
																							</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">By</span> <span class="author-name vcard fn" itemprop="author"><a href="http://oxfordstudent.com/author/shannon-rudden/" title="Posts by Ruby Gilding" rel="author">Ruby Gilding</a></span>  <span class="author-email"><a href="mailto:shannon.rudden@regents.ox.ac.uk"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-11-22">22nd November 2016</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="960" height="383" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n.jpg" class="attachment- size- wp-post-image" alt="15134298_1253463804728274_1263392068_n" itemprop="image" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n-600x239.jpg 600w, http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" />											<div class="post-feat-text">
																																					<span class="feat-caption">Matt Roberts</span>
																							</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/&amp;t=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview -&amp;url=http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/&amp;media=http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n.jpg&amp;description=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/#respond"><div class="social-comments comment-click-73426"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<a id="dd_start"></a><p class="p1">This production of ‘Jealous of Herself’ is a nuanced exploration of the male gaze that manages to both poignant and comic. Sarah Grunnah’s adaptation brings the first English language performance of Tirso de Molina’s ‘Jealous of Herself’ to the stage. This would be a daunting theatrical venture for many, but the combination of Grunnah’s script and Ell Potter’s direction produces a show that is remarkably polished. The production team have approached ‘Jealous of Herself’ with a thoughtful and enthusiastic attitude; one which has helped the show develop into such a refreshingly innovative performance. Their play is a seventeenth century Spanish drama that does not feel bounded by time, in fact the tone of the piece is surprisingly modern. It is far from a full-period production and this allows the cast to inventively play with the narrative’s treatment of gender.</p>
<p class="p1"><span class="s1">The plotting and scheming that makes up the narrative is carried by an exuberant cast who deliver each line with an energy that is contagious. At ease with the complex plot and archaic language, the actors convincingly evoke up Spain at the end of its Golden Age. Finlay Stroud, as Don Melchor, gives an outstanding performance that shifts between his character’s earnest pursuit of love and the humour of his projected fantasies. The partnership between Stroud and Joe Pedden, in the role of sidekick Ventura, is fantastic. Their relationship is a joyous blend of jests, giddiness and exasperation. It is worth buying a ticket just to be able to see more of Pedden who bounds across the stage, spouting witty comebacks and cynical diatribes on the scripts “wordy, flirty metaphors of bastardised love poetry”. The orchestrator behind the story’s series of confusing deceptions is Quiñones who is delightfully played by Emily Bell &#8211; she is a potent actress who commands the stage with her delivery of awful sexual puns and conniving monologues.</span></p>
<blockquote>
<p class="p1" style="text-align: left;">This is the kind of daringly inventive theatre that makes the Oxford drama scene unique</p>
</blockquote>
<p class="p1"><span class="s1">There is a surprising musicality to the production which accentuates the drama perfectly. Alice Boyd has composed original music that is sung onstage by an ensemble, their vocals merge together into haunting harmonies that traverse the seventeenth century setting and the modern performance. This is a production that is truly creative in its incorporation of the arts – at one point Boyd appears on stage bearing an electric guitar, at other moments there are castanets. The suggestion that the play lies beyond a given period is also enhanced by the inclusion of contemporary dance scenes that act as beautiful narrative interludes. The chemistry between James Tibbles and Anushka Chakravarti imbues the simple, yet effective, choreography with a poignant atmosphere. </span></p>
<p class="p1"><span class="s1">The plot may seem farcical to the audience as we are taken through each scene’s it twists and turns. All of the characters play their part in a vast game that tests loyalty and devotion through comic doubling (or even tripling), traps and trials. However, the talented cast and bold direction translates this improbability into a fantastical performance. This is the kind of daringly inventive theatre that makes the Oxford drama scene unique, and Jealous of Herself looks set to be the highlight of this Michaelmas’ season. </span></p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a onclick="javascript:_gaq.push(['_trackPageview', '/out/twitter.com/share']);"  href="http://twitter.com/share" class="twitter-share-button" data-url="http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/" data-count="vertical" data-text="A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview" data-via="TheOxStu" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script>var fbShare = {url: 'http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/',size: 'large',}</script><script src='http://widgets.fbshare.me/files/fbshare.js'></script></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><iframe src="http://www.reddit.com/static/button/button2.html?width=51&url=http%3A%2F%2Foxfordstudent.com%2F2016%2F11%2F22%2Fplot-labyrinthine-streets-madrid-jealous-preview%2F&title=A%20Plot%20as%20Labyrinthine%20as%20the%20Streets%20of%20Madrid%20Jealous%20of%20Herself%3A%20A%20Preview&newwindow='1'" height="69" width="51" scrolling='no' frameborder='0'></iframe></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://oxfordstudent.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://oxfordstudent.com/tag/culture/" rel="tag">culture</a>, <a href="http://oxfordstudent.com/tag/jealous-of-herself/" rel="tag">jealous of herself</a>, <a href="http://oxfordstudent.com/tag/oxford/" rel="tag">Oxford</a>, <a href="http://oxfordstudent.com/tag/oxford-student-ox-stu/" rel="tag">oxford student. ox stu</a>, <a href="http://oxfordstudent.com/tag/stage/" rel="tag">stage</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/&amp;t=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview -&amp;url=http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/&amp;media=http://oxfordstudent.com/wp-content/uploads/2016/11/15134298_1253463804728274_1263392068_n.jpg&amp;description=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=A Plot as Labyrinthine as the Streets of Madrid Jealous of Herself: A Preview&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://oxfordstudent.com/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://oxfordstudent.com/2016/11/22/disunited-states-music-trumps-america/" rel="bookmark" title="Disunited States: Music for Trump&#8217;s America">
						<img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/trump-300x180.jpg" class="reg-img wp-post-image" alt="trump" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/trump-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/trump-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/trump-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/trump-80x80.jpg" class="mob-img wp-post-image" alt="trump" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://oxfordstudent.com/2016/11/22/disunited-states-music-trumps-america/">Disunited States: Music for Trump&#8217;s America</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://oxfordstudent.com/2016/11/22/beginning-look-lot-like-oxmas/" rel="bookmark" title="It&#8217;s Beginning to Look a Lot Like Oxmas">
						<img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-300x180.jpg" class="reg-img wp-post-image" alt="allsouls" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-1000x600.jpg 1000w, http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-80x80.jpg" class="mob-img wp-post-image" alt="allsouls" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://oxfordstudent.com/2016/11/22/beginning-look-lot-like-oxmas/">It&#8217;s Beginning to Look a Lot Like Oxmas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://oxfordstudent.com/2016/11/21/dates-clever-unforgiving-parody-preview/" rel="bookmark" title="Dates is a Clever and Unforgiving Parody: A Preview">
						<img width="300" height="180" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15129944_1252132864861368_532670190_n-300x180.jpg" class="reg-img wp-post-image" alt="Rebecca Heitlinger" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/15129944_1252132864861368_532670190_n-450x270.jpg 450w, http://oxfordstudent.com/wp-content/uploads/2016/11/15129944_1252132864861368_532670190_n-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15129944_1252132864861368_532670190_n-80x80.jpg" class="mob-img wp-post-image" alt="Rebecca Heitlinger" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://oxfordstudent.com/2016/11/21/dates-clever-unforgiving-parody-preview/">Dates is a Clever and Unforgiving Parody: A Preview</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-73426 com-but-73426">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-73426 com-click-main">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/plot-labyrinthine-streets-madrid-jealous-preview/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://oxfordstudent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input x-autocompletetype="name-full" id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input x-autocompletetype="email" id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<!-- 123,272 Spam Comments Blocked so far by Spam Free Wordpress version 2.2.6 located at https://www.toddlahman.com/shop/simple-comments/ -->
<p><input type='text' value='VvjhtFO8fv4G' onclick='this.select()' size='20' />
		<b>* Copy This Password *</b></p><p><input type='text' name='passthis' id='passthis' value='' size='20' />
		<b>* Type Or Paste Password Here *</b></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73426' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28ce9db899" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">The Latest</h3>
</div><!--side-title-wrap-->
<div class="side-list-wrap left relative">
	<ul class="side-list left relative">
							<li>
				<a href="http://oxfordstudent.com/2016/11/22/disunited-states-music-trumps-america/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/trump-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="trump" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Music</span>
								<p>Disunited States: Music for Trump&#8217;s America</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/22/beginning-look-lot-like-oxmas/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/allsouls-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="allsouls" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Music</span>
								<p>It&#8217;s Beginning to Look a Lot Like Oxmas</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/21/indian-crackdown-corruption-threatens-chaos/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/rupees-picture-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="rupees picture" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Indian Crackdown on Corruption Threatens Chaos</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/21/carney-made-position-untenable-post-brexit-britain/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/616px-Mark_Carney_World_Economic_Forum_2013_3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="616px-Mark_Carney_World_Economic_Forum_2013_(3)" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Carney has made his position untenable in post-Brexit Britain</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/21/americas-got-talent-exposing-election-circus/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/07/donald-trump-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="donald trump" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>America&#8217;s Got Talent: Exposing the Election Circus</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/21/dates-clever-unforgiving-parody-preview/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15129944_1252132864861368_532670190_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Rebecca Heitlinger" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Reviews</span>
								<p>Dates is a Clever and Unforgiving Parody: A Preview</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/20/china-japan-students-perspective/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/IMG_2199-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="IMG_2199" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Features</span>
								<p>China and Japan – a Student’s Perspective</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/20/review-fantastic-beasts-find/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/fantasticbeastsposter-e1479658172715-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="fantasticbeastsposter" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">News</span>
								<p>Review: Fantastic Beasts and Where to Find Them</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/20/qa-neon-demon-screenwriter-polly-stenham/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/the-neon-demon-e1479658750152-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="the neon demon" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Interviews</span>
								<p>Q&#038;A with The Neon Demon screenwriter Polly Stenham</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/20/politicisation-poppy-obscures-meaning/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/poppies-1250007-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="poppies-1250007" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Politicisation of the Poppy Obscures Meaning</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/20/poppy-connects-past-present/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/poppy-wreaths-1186064-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="poppy-wreaths-1186064" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>The Poppy Connects our Past and Present</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/20/nuclear-weapons-learning-past/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/nuke-1523929-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nuke-1523929" srcset="http://oxfordstudent.com/wp-content/uploads/2016/11/nuke-1523929-600x600.jpg 600w, http://oxfordstudent.com/wp-content/uploads/2016/11/nuke-1523929-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Nuclear Weapons: Learning from the Past</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/20/brexit-spell-end-united-kingdom/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/flag-st-andrew-s-cross-2-1392023-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="HPIM0223.JPG" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Comment</span>
								<p>Brexit &#8211; the End for the United Kingdom?</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/19/ordinary-relationship-extraordinarily-performed-review/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15152363_1250526801688641_210269089_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="15152363_1250526801688641_210269089_o" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Reviews</span>
								<p>An Ordinary Relationship, Extraordinarily Performed: A Review</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/19/jericho-cheese-company-joins-fromage-fray/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/cheese-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cheese" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Features</span>
								<p>Jericho Cheese Company Joins the Fromage Fray</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/19/blast-off-silo-oxford-students-startup/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/silo-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="silo" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Features</span>
								<p>Blast off for Silo, Oxford Students&#8217; Startup</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/19/ins-outs-male-contraceptives/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/pill-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pill" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Medical</span>
								<p>The Ins and Outs of Male Contraceptives</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/18/interview-japanese-house/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15133929_1310203349032070_1126824090_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="15133929_1310203349032070_1126824090_o" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Music</span>
								<p>Interview: The Japanese House</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/18/skriker-eccentricity-finest/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/14940048_1112597942163110_5522541793768665433_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="14940048_1112597942163110_5522541793768665433_o" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Reviews</span>
								<p>The Skriker: Eccentricity at its Finest</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://oxfordstudent.com/2016/11/18/unsettling-beauty-felt-empty-review/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://oxfordstudent.com/wp-content/uploads/2016/11/15086425_1249259791815342_963649782_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="15086425_1249259791815342_963649782_n" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Reviews</span>
								<p>The Unsettling Beauty of It Felt Empty: A Review</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
			</ul>
</div><!--side-list-wrap-->
	<div class="more-posts-wrap left relative">
		<a href="http://oxfordstudent.com/latest-news/"><span class="more-posts-text">More The Latest</span></a>
	</div><!--more-posts-wrap-->
															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://oxfordstudent.com/2016/11/21/dates-clever-unforgiving-parody-preview/" rel="prev">Dates is a Clever and Unforgiving Parody: A Preview</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://oxfordstudent.com/wp-content/uploads/2015/12/ScreenShot2015-12-24at18.32.23-7.png" alt="The Oxford Student" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											The Oxford Student Newspaper 2016										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/TheOxStu/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/theoxstu" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="http://oxfordstudent.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">Popular tags</h3>
			<div class="tag-cloud left relative">
				<a href='http://oxfordstudent.com/tag/oxford/' class='tag-link-433' title='603 topics' style='font-size: 10px;'>Oxford</a>
<a href='http://oxfordstudent.com/tag/review/' class='tag-link-517' title='269 topics' style='font-size: 10px;'>review</a>
<a href='http://oxfordstudent.com/tag/culture/' class='tag-link-4128' title='227 topics' style='font-size: 10px;'>culture</a>
<a href='http://oxfordstudent.com/tag/stage/' class='tag-link-1936' title='178 topics' style='font-size: 10px;'>stage</a>
<a href='http://oxfordstudent.com/tag/fashion/' class='tag-link-9010' title='148 topics' style='font-size: 10px;'>Fashion</a>
<a href='http://oxfordstudent.com/tag/film/' class='tag-link-9006' title='147 topics' style='font-size: 10px;'>Screen</a>
<a href='http://oxfordstudent.com/tag/drama-2/' class='tag-link-547' title='147 topics' style='font-size: 10px;'>drama</a>
<a href='http://oxfordstudent.com/tag/music/' class='tag-link-9008' title='138 topics' style='font-size: 10px;'>Music</a>
<a href='http://oxfordstudent.com/tag/interview-2/' class='tag-link-672' title='124 topics' style='font-size: 10px;'>interview</a>
<a href='http://oxfordstudent.com/tag/film-tv/' class='tag-link-2383' title='123 topics' style='font-size: 10px;'>Screen</a>
<a href='http://oxfordstudent.com/tag/film-review/' class='tag-link-79' title='108 topics' style='font-size: 10px;'>Film review</a>
<a href='http://oxfordstudent.com/tag/student/' class='tag-link-646' title='107 topics' style='font-size: 10px;'>Student</a>
<a href='http://oxfordstudent.com/tag/theatre/' class='tag-link-551' title='107 topics' style='font-size: 10px;'>theatre</a>
<a href='http://oxfordstudent.com/tag/featured/' class='tag-link-8903' title='94 topics' style='font-size: 10px;'>featured</a>
<a href='http://oxfordstudent.com/tag/football/' class='tag-link-69' title='93 topics' style='font-size: 10px;'>Football</a>
<a href='http://oxfordstudent.com/tag/features-2/' class='tag-link-628' title='91 topics' style='font-size: 10px;'>features</a>
<a href='http://oxfordstudent.com/tag/ousu/' class='tag-link-686' title='85 topics' style='font-size: 10px;'>OUSU</a>
<a href='http://oxfordstudent.com/tag/sport-2/' class='tag-link-1714' title='84 topics' style='font-size: 10px;'>sport</a>
<a href='http://oxfordstudent.com/tag/art/' class='tag-link-9013' title='81 topics' style='font-size: 10px;'>Art</a>
<a href='http://oxfordstudent.com/tag/university/' class='tag-link-1701' title='79 topics' style='font-size: 10px;'>university</a>			</div>

		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-69247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69247"><a href="http://oxfordstudent.com/apply-2/">Join The Oxford Student for Michaelmas Term 2016</a></li>
<li id="menu-item-69248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69248"><a href="http://oxfordstudent.com/contact-us/">Contact</a></li>
<li id="menu-item-69249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69249"><a href="http://oxfordstudent.com/contact-us/send-us-a-news-tip/">Send us a news tip</a></li>
<li id="menu-item-69251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69251"><a href="http://oxfordstudent.com/contact-us/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-69252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69252"><a href="http://oxfordstudent.com/editorial-team/">Editorial team</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2015 The Mag Theme. Theme by MVP Themes, powered by Wordpress.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65","additionalMarginBottom":"15","updateSidebarHeight":false,"minWidth":"767","sidebarBehavior":"modern"});
			});
		</script>
	
<!-- Google Analytics Code added by Web Ninja Google Analytics plugin v1.0.7: http://josh-fowler.com/?page_id=70 -->
<script type='text/javascript'>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-XXXXXX-X']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- Web Ninja Google Analytics Done -->
	<div style="display:none">
	</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-73426").on("click", function(){
  	  $(".com-click-id-73426").show();
	  $(".disqus-thread-73426").show();
  	  $(".com-but-73426").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://oxfordstudent.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://oxfordstudent.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'29756674',post:'73426',tz:'0',srv:'oxfordstudent.com'} ]);
	_stq.push([ 'clickTrackerInit', '29756674', '73426' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: oxfordstudent.com @ 2016-11-22 19:23:26 by W3 Total Cache -->